Herzlich Willkommen auf Weltverschwoerung.de

Angemeldete User sehen übrigens keine Werbung. Wir freuen uns wenn Du bei uns mitdiskutierst:

Technische Probleme

Aurum

Gesperrter Benutzer
26. September 2015
3.955
Welcome Back - ~24h nicht erreichbar, database error, dachte der Grosse Diktator habe geschlossen!
 

Filz

propriétaire
Teammitglied
6. Juni 2001
734
Da sitzt man einmal 20 Stunden im Flugzeug und schon macht ihr alles kaputt. Habe das vorhin per SSH auf dem Handy vom Flughafen Istanbul repariert.. Sollte jetzt wohl die Passwörter ändern ;)
 

paisley

Erhabener auserwählter Ritter
11. Februar 2014
1.102
ich dacht schon Feuerseele hätte zu ihrem einjährigen Foren-Geburtstag im Maschinenraum einen Kuchen mit Kerzchen aufgestellt

(joke)
 
Zuletzt bearbeitet:

Filz

propriétaire
Teammitglied
6. Juni 2001
734
Ich fänds schön, wenn Filz uns erklären würde, was da los war!
Das ist ein wenig peinlich: im Normalfall werden die lokalen Backup-Dumps nach erfolgten Wegsichern auf den Remote-Storage gelöscht. Das ist nicht passiert und somit ist das Filesystem vollgelaufen, ein Linux Klassiker.. ;)
 

dtrainer

Wiedergänger
17. Dezember 2008
10.562
Man braucht ihn ja nicht oft, aber...
Ich habe immer noch keinen Meldebutton. Inzwischen aber einen neuen PC und Windows 10. Es ist auch egal, ob ich Edge oder Opera nutze, er fehlt. Was zum Geier ist so besonders an diesem Button? Die Anderen sind ja auch da.
 

Lupo

Ritter-Kommandeur des Tempels
3. Oktober 2009
4.465
WV steigt bei meinem Rechner (mit IE und Chrome als Browser) immer mal wieder aus. Und wenn IE aussteigt, dann geht's mit Chrome auch nicht. Hier die zugehörige IE-Fehlermeldung:

upload_2019-6-26_14-56-30.png

Nun ja ... folge ich mal der Empfehlung, mich an den Besitzer der Website zu wenden.
 

Lupo

Ritter-Kommandeur des Tempels
3. Oktober 2009
4.465
Schon klar. Dummerweise kann den Browser an diesem speziellen Rechner nicht ändern ....
 

paisley

Erhabener auserwählter Ritter
11. Februar 2014
1.102
Safari kann keine Verbindung zu diesem Server herstellen

ich hab den genauen Wortlaut nicht ganz parat, jedenfalls hab ich das Problem dann auch zeitgleich beim ask1 Forum,
also ich kam mit dem Ipad zu Hause gestern und heut vormittag nicht auf mein Lieblingsforum WV
(z Zt sitze ich an einem PC mit Internet Explorer 11 von Microsoft 2013)
 

IchMagMeinStauder

Meister vom Königlichen Gewölbe
6. Februar 2017
1.363
Alles Gute und bleib tapfer.

Meine Gedanken sind bei dir in dieser dunklen Stunde.

 

Filz

propriétaire
Teammitglied
6. Juni 2001
734
WV steigt bei meinem Rechner (mit IE und Chrome als Browser) immer mal wieder aus. Und wenn IE aussteigt, dann geht's mit Chrome auch nicht. Hier die zugehörige IE-Fehlermeldung:

Anhang anzeigen 205

Nun ja ... folge ich mal der Empfehlung, mich an den Besitzer der Website zu wenden.
Hallo Lupo und Danke für die Meldung,

ich habe das ganze jetzt auch mal parallel einige Tage per IE angesehen (welche Version nutzt da du?), konnte das Problem aber nicht nachstellen.

Mit der SSL Konfiguration der Seite bin ich technisch recht aktuell, so dass einige Varianten nicht mehr unterstützt werden.
Dies betrifft den IE6 und den IE8 unter Windows XP - trifft das bei Dir evtl. zu?

Viele Grüße

Filz
 

Popocatepetl

Ritter der ehernen Schlange
27. August 2013
4.009
ach, deshalb ging bei mir das forum jetzt ein paar tage nicht* :D dachte das war komplett unten...

hab mir schon sorgen gemacht.


*das war mit aktuellem FF
 

Filz

propriétaire
Teammitglied
6. Juni 2001
734
ach, deshalb ging bei mir das forum jetzt ein paar tage nicht* :D dachte das war komplett unten...

hab mir schon sorgen gemacht.


*das war mit aktuellem FF
Okay das ist dann seltsam - welche Meldung kam denn?
Einfach Seite nicht erreichbar? Evtl. sollte ich dann die WAF runterregeln..
 
Oben Unten